Bau Reparatur

Läuft

Gestern konnte der Probelauf starten. Ich bin nach der Abholung des verkauften Anhängers nach Weimar gefahren, holte dort Isolierband und zwei Batteriepolklemmen. Anschließend raus an den 814 und weiter ging’s.

Tags zuvor habe ich ein neues Pluskabel an den Anlasser gemacht und gleich das Kabel nach rechts verlegt. Auch die serienmäßigen Kabel nach hinten sind wieder am Rahmen befestigt. Der Tank ist fertig eingebaut und hat neue Dieselleitungen bis zur Vorförderpumpe bzw. bis zum Anschluss des Rücklaufs bekommen. Für den Tankgeber musste ich die Kabel verlängern, ebenso für den Druckschalter am Verteiler der Handbremse. Da fehlen jetzt noch ein paar Masseverbindungen. Die Handpumpe für die Dieselvorförderung funktioniert nicht, welch‘ Überraschung. Aber gut, es war ja noch Diesel im Filter, vielleicht würde der Motor damit anspringen.

Gestern also erst mal die Batteriepolklemme ans Anlasserkabel. Auf den Batterien von Sigi lagen noch Klemmen, hätte ich mir die Fahrt nacht Weimar also gleich mal sparen können. Beim Anschließen der neuen Klemme brach die gleich mal kaputt. Super, das hatte sich ja richtig gelohnt. Geht halt nichts über Qualität… 😉 Das Massekabel klemmte ich provisorisch an die Höherlegung des Hilfsrahmens an. Dann Startversuch. Zwei Umdrehungen und der Motor lief, wie geil! Ohne Auspuff klingt der richtig bärig. Ich ließ ihn laufen bis das Druckregelventil abblies, danach öffnete ich die Handbremse. Jetzt konnte ich die manuellen Notlöseschrauben an den hinteren Bremszylindern mit den Fingern reindrehen und anschließend festziehen. Die Handbremse funktioniert also schon mal wieder.

Dann galt es, das Quartett pfeifender Druckanschlüsse an den Kesseln dicht zu bekommen. Ich machte die Kassel leer und schraubte einen Anschluss ab. Die O-Ringe mit den Druckringen lummelten auf den Anschlüssen herum, merkte ich schon beim Lösen. Das kann so nicht gehören, ich möchte mal wissen wer das so angebracht hat… 😉 Erste Spekulationen, dass da Kupferringe statt der Druckringe rein gehören könnten, erwiesen sich als nicht zutreffend. Noch blöder, ich hatte bei der Montage nämlich nicht aufgepasst. (Bremsen sind ja auch nicht sicherheitsrelevant…) In den Anschlüssen sind Nuten, in die einfach Gummiringe eingelegt werden. Also 4x nachbessern bitte! Ich kontrollierte noch die originale Steckverbindung des gleichen Systems, aber dort war die Kombi aus O- und Druckring richtig. Danach startete ich wieder den Motor bis zum Öffnen des Abblasventils. Jetzt zischte es schon erheblich leiser und auch nicht mehr mehrstimmig. Ein Prüfanschluss war undicht, wollte sich aber durch Nachziehen nicht nachbessern lassen. Also machte ich den entsprechenden Kessel wieder leer und schaute mir die Geschichte zerlegt an. Nicht ganz eben, sollte aber eigentlich dicht werden können. Also schraubte ich den Anschluss wieder auf und füllte die Bremsanlage abermals. Jetzt war Ruhe und die Manometer im Fahrerhaus bewegten sich den Rest des Abends auch nicht nach unten. Mal sehen wie viel Druckverlust der nach einer längeren Zeit hat.

Ich spielte noch etwas mit der Elektrik im Fahrerhaus herum, an die mal das Radio angeschlossen werden soll. Inzwischen haben sich 4 Spannungswandler angesammelt, von denen 1 für das Radio herhalten soll. Der chinesische 10A war mal im Düdo verbaut gewesen, dem traue ich aber irgendwie nicht. Dann ein im Radioschacht mitgekaufter Willis, vermutlich auch eher chinesischer Abstammung und mit nur 8A angegeben, was ich wegen der 10A Absicherung des Radios auch eher nicht machen will. Der hat 10mA Ruhestrom, damit könnte ich leben. Ein Waeco mit 24A war bei der Zusatzlüftung unter dem Koffer des 814 montiert gewesen, funktioniert und hat 50mA Ruhestrom. Aus der Schweiz hatte ich noch einen Scania Wandler mitgebracht, der sich bei genauerer Betrachtung als äußerst interessant herausstellte. Er bietet nämlich die Möglichkeit, Dauerplus und Zündungsplus zu transformieren, das würde mir ein Relais oder eine Zenerdiode vor dem Steuereingang des Radios ersparen. 15A kann er, das würde also auch ausreichen. Wegen der winzigen Steckverbinder habe ich auf einen Versuchsaufbau verzichtet, aber der wird auf jeden Fall kommen.

Kommentar verfassen

Der Inhalt ist nicht verfügbar.
Bitte erlaube Cookies, indem du auf "Akzeptieren" im Banner klickst.